[ODE] ALLOCA instead of alloca

Jason Perkins starkos at gmail.com
Mon Sep 24 05:44:08 MST 2007

On 9/23/07, Irrisor <irrisor at dev.java.net> wrote:
> just a quick note: I found some usages of alloca in collision_space.cpp and
> quickstep.cpp. These might be changed to ALLOCA to be consistent with the rest.

Done - thanks for the feedback.


More information about the ODE mailing list